Ogłoszenie 
Prosimy o zapoznanie się z nową wersją regulaminu forum (ver 003) oraz zasadami przetwarzania danych osobowych
Regulamin oraz zasady przetwarzania w dziale REGULAMIN

Poprzedni temat «» Następny temat
Odblokowanie nie działa
Autor Wiadomość
wacek68
Waypoint


Dołączył: 15 Mar 2009
Posty: 26
Wysłany: 2010-07-04, 17:56   

formatowałem komputerem
 
 
mirko1 
guru
Becker 7928



Pomógł: 21 razy
Dołączył: 18 Gru 2007
Posty: 1934
Wysłany: 2010-07-04, 18:00   

To sformatuj w FAT a jak nie pomoze,to w FAT32.
Bo nie napisales jak sformatowales.
Jak nie pomoze,to sprobuj z inna karta.
_________________
- Moje odblokowanie dla Beckera 7928 jest przeniesione tu:
http://www.my-navia.pl/vi...er=asc&start=15
 
 
wacek68
Waypoint


Dołączył: 15 Mar 2009
Posty: 26
Wysłany: 2010-07-04, 18:13   

Sformatowałem w FAT i nic ,sformatowałem w FAT32 i nic ,zmieniłem kartę i też nic
 
 
mirko1 
guru
Becker 7928



Pomógł: 21 razy
Dołączył: 18 Gru 2007
Posty: 1934
Wysłany: 2010-07-04, 18:18   

To pozostaje mi tylko sledzic ten temat.
Backup registry?
AM lubi narozrabiac.
_________________
- Moje odblokowanie dla Beckera 7928 jest przeniesione tu:
http://www.my-navia.pl/vi...er=asc&start=15
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group
Nasi znajomi:
Strona wygenerowana w 0,1 sekundy. Zapytań do SQL: 9