Ogłoszenie 
Prosimy o zapoznanie się z nową wersją regulaminu forum (ver 003) oraz zasadami przetwarzania danych osobowych
Regulamin oraz zasady przetwarzania w dziale REGULAMIN

Poprzedni temat «» Następny temat
Przesunięty przez: jacekp1313
2010-07-26, 07:43
Lark 35.x - okno Sysupdate-Version
Autor Wiadomość
Darek13
azymut


Dołączył: 22 Gru 2010
Posty: 2
Wysłany: 2010-12-22, 10:19   

Na czym polega ten reset 9-nóżki ? Jak pisałem nie mam nic w NANDFLASHU a po wrzuceniu tam $msd$ z sieci , po restarcie pliki znikają i znów jest pusto

[ Dodano: 2010-12-23, 20:18 ]
Powitac wszystkich.Czy ma ktoś i może udostępnić Mobilenavigator/mobilenavigator.exe
W swojej mądrości usunołem wszystko z nandflasha i teraz d...
Nie mogę uruchomić Larka 35.7 z storagecard i mapamap.
Czy też muszę prosić tych z mapamap i liczyć na cud.
Przy rozruchu wyskakuje mi sysupdate

Proszę oto zdjęcia;

Najpierw to Sys
http://img210.imageshack.us/i/p23121018280001.jpg/

A potem to device
http://img408.imageshack.us/i/p23121018330001.jpg/
 
 
aleksia
azymut


Dołączył: 31 Gru 2013
Posty: 1
Wysłany: 2013-12-31, 02:35   lark 43.0 Sysupdate pojawiło się nagle...pokonane!

Witam, nie chciało mi się zakładać konta ale że to forum w jakimś stopniu okazało się przydatne dla mnie to chciałam napisać klika słów. A mianowicie..nawigacja lark 43.0 -staruszek... i nagle pojawiły się przy uruchamianiu -strzałki, następnie Sysupdate 4.2 i nie dało się tego zamknąć ..sporadycznie przy dużej ilości kliknięć można było na coś wejść ale potem dotyk wariował więc na nic to się zdało . Co tu zrobić.. a no weszłam na to forum m.in. i zaczęłam od tego że postanowiłam podłączyć nawi pod komputer hoho bo wielkich bojach udało się zainstalować program ActiveSync i dzięki niemu poszło już łatwo... weszłam do NandFlash - $MSD$ wyrzuciłam z tego wspomniany DeviceConfig.cfg następnie reset itp.. bez zmian. Cała reszta opisywanych kombinacji, które mogły by pomóc zleksza mnie przeraziła więc metodą intuicyjną z tego samego folderu wyrzuciłam plik Startup.log noo i wreszcie jakaś reakcja proces instalacji..następnie krzyżyk na białym tle w który kilka razy klikałam (kalibracja)a on sobie latał potem pojawiło się OK noo i wreszcie nawi zadziałała jak zawsze z małym ALE odpaliła mapmap a na karcie jest automapa ale to już drobiazg zmieniłam w ustawieniach ścieżkę wiadomo o co chodzi no i wszystko działa hmm patrzę teraz w MSD i pojawił się nowy plik Startup.log ale nawi na razie działa oby tak zostało chyba że to chwilowe uzdrowienie . Dodam jeszcze że nawigacja nie moja ja mam larka 50.1 (problem z guzikami jeden juz wyrwałam i aktualnie nie złe kombinacje żeby uruchomić urządzenie) nigdy więcej żadnych larków! pozdrawiam
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group
Nasi znajomi:
Strona wygenerowana w 0,09 sekundy. Zapytań do SQL: 11