Ogłoszenie 
Prosimy o zapoznanie się z nową wersją regulaminu forum (ver 003) oraz zasadami przetwarzania danych osobowych
Regulamin oraz zasady przetwarzania w dziale REGULAMIN

Poprzedni temat «» Następny temat
Paski na ekranie podczas załączania
Autor Wiadomość
Ping 
młodszy inspektor GPS


Wiek: 33
Dołączył: 21 Gru 2008
Posty: 5
Skąd: Chorzów
Wysłany: 2011-03-21, 10:18   Paski na ekranie podczas załączania

Witam,

Mam problem w larku 35.0 gdy nacisnę przycisk załączania prawie za każdym razem pojawiaja mi się paski na ekranie (załączone zdjęcie), dopiero po kilkukrotnym resecie i ponownej próbie załączenia włącza się normalnie logo powitalne. Niestety dzisiaj logo powitalne się już nie chciało włączyć, mam cały czas paski :/ Wie ktoś może jak to naprawić lub co może być przyczyną ?

Mieszkam w chorzowie - może ktoś wie gdzie ewntualnie w okolicy chorzów-bytom-katowice jest jakiś serwis który by to naprawił ?

Z góry dziękuję za pomoc

DSC01113.JPG
Plik ściągnięto 1740 raz(y) 20,32 KB

 
 
jestem_ktoś 
Maestro GPS


Pomógł: 259 razy
Dołączył: 28 Paź 2009
Posty: 9628
Wysłany: 2011-03-21, 14:44   

Zobacz http://www.my-navia.pl/viewtopic.php?t=14103 może tam coś znajdziesz
_________________
Nie pomagam na PW
SITE:MY-NAVIA.PL xxx w googlach prawdę Ci powie
 
 
Ping 
młodszy inspektor GPS


Wiek: 33
Dołączył: 21 Gru 2008
Posty: 5
Skąd: Chorzów
Wysłany: 2011-03-22, 13:57   

Otworzyłem nawi, yak jak pisało w tamtym temacie poruszałem taśme łączącą płyte z ekranem ale nic to nie dało :/

Może ktoś ma jakiś pomysł?
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group
Nasi znajomi:
Strona wygenerowana w 0,21 sekundy. Zapytań do SQL: 13