Ogłoszenie 
Prosimy o zapoznanie się z nową wersją regulaminu forum (ver 003) oraz zasadami przetwarzania danych osobowych
Regulamin oraz zasady przetwarzania w dziale REGULAMIN

Poprzedni temat «» Następny temat
Przesunięty przez: jacekp1313
2011-06-25, 06:46
MIO seria S i przycisk uśpienia "OFF" w odblokowan
Autor Wiadomość
wacha1 
młodszy inspektor GPS


Dołączył: 07 Maj 2011
Posty: 10
Wysłany: 2013-08-25, 13:42   

Jak wyłączam AM to wyskakuje komunikat: " Czekaj zwalniam użyte zasoby.Proszenie wyłączać jeszcze urządzenia - w tej pozycji śię zawiesza bo to zbyt długo trwa. a i faktycznie miałem tam exe.exe to wykasowałem jedno exe

[ Dodano: 2013-08-25, 14:47 ]
jacekp1313 napisał/a:
A po wyłączeniu AutoMapy? Uśpienie działa?

Spróbuj jeszcze takiej wersji
Kod:
kill("Spirit.exe")
RunWait("\Storage Card\AutoMapa EU\Automapa EU.exe")
Run("\My Flash Disk\Program Files\Navman\SmartST_CE\SmartST_CE.exe")


wykasowałem zawartość tego pliku mscr i wstawiłem to co podałeś i bez zmian OFF nie działa i wyłączyć AM sie nie da bo się zawiesza
 
 
jacekp1313 
Maestro GPS
T700+NE


Pomógł: 529 razy
Dołączył: 25 Wrz 2008
Posty: 18888
Skąd: 3City
Wysłany: 2013-08-25, 16:31   

Obawiam sie, że tak jak kombinujemy, to nic nie wyjdzie - trzeba skorzystac z PowerButton.
Szczegóły w wątku z którym scaliłem Twój problem
_________________

 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group
Nasi znajomi:
Strona wygenerowana w 0,08 sekundy. Zapytań do SQL: 10