Ogłoszenie 
Prosimy o zapoznanie się z nową wersją regulaminu forum (ver 003) oraz zasadami przetwarzania danych osobowych
Regulamin oraz zasady przetwarzania w dziale REGULAMIN

Poprzedni temat «» Następny temat
[problem] FB 70.0 - po podłączeniu zasilania nie działa...
Autor Wiadomość
DaKar 
azymut


Dołączył: 19 Lip 2013
Posty: 1
Wysłany: 2013-07-19, 12:12   [problem] FB 70.0 - po podłączeniu zasilania nie działa...

Witam,

Mam problem z nawigacją Lark FreeBird 70.0.
Po podłączeniu zasilania (czy to z komputera, czy z gniazda zapalniczki),
po kilku minutach przestaje działać ekran dotykowy.

Po odłączeniu zasilania i po odczekaniu kilku-kilkunastu minut,
oraz po wyłączeniu nawigacji i włączeniu jej ponownie
ekran zaczyna działać.

Jeżeli akumulator jest naładowany i nawigacja odłączona
jest od źródła zasilania to wszystko działa bez problemu.

Nie wiem czy przypadkiem problem nie leży w tym,
że nawigacja się nagrzewa podczas ładowania...
ale nie chcę tutaj źle podpowiadać. Wydaje mi się,
że jak poleży w ciepłym samochodzie to też ekran
przestaje działać.

Spotkał się ktoś z takim problemem?
Jest na to jakieś rozwiązanie?

Pozdrawiam!
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group
Nasi znajomi:
Strona wygenerowana w 0,07 sekundy. Zapytań do SQL: 10